<!doctype html>
<html data-n-head-ssr lang="nl-NL" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl-NL%22%7D%7D">
  <head>
    <!--Load nuxt scripts-->
    <title>Proefabonnementen tijdschriften &amp; kranten | Stopt vanzelf</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" name="google-site-verification" content="38C2xs1hzzwWqeTfBWwxVHGFSGhUQipIr4BhtWAh99c"><meta data-n-head="ssr" name="format-detection" content="telephone=no"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-capable" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-status-bar-style" name="apple-mobile-web-app-status-bar-style" content="black"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="Bladopproef"><meta data-n-head="ssr" data-hid="author" name="author" content="DPG Media"><meta data-n-head="ssr" data-hid="theme-color" name="theme-color" content="#028090"><meta data-n-head="ssr" data-hid="og:site_name" name="og:site_name" property="og:site_name" content="Bladopproef"><meta data-n-head="ssr" data-hid="og:image" name="og:image" property="og:image" content="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/icons/icon_512x512.3153c2.png"><meta data-n-head="ssr" data-hid="og:image:width" name="og:image:width" property="og:image:width" content="512"><meta data-n-head="ssr" data-hid="og:image:height" name="og:image:height" property="og:image:height" content="512"><meta data-n-head="ssr" data-hid="og:image:type" name="og:image:type" property="og:image:type" content="image/png"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="description" name="description" content="Bestel nu een voordelig proefabonnement en maak kennis met de leukste tijdschriften en kranten. Ruime keuze. Stopt automatisch."><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Bestel nu een voordelig proefabonnement en maak kennis met de leukste tijdschriften en kranten. Ruime keuze. Stopt automatisch."><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Proefabonnementen tijdschriften &amp; kranten | Stopt vanzelf"><base href="/"><link data-n-head="ssr" rel="preconnect" href="https://files.dam.krant.nl/" crossorigin="true"><link data-n-head="ssr" rel="preconnect" href="https://dpgmmcovertool.netwinst.nl/" crossorigin="true"><link data-n-head="ssr" rel="preconnect" href="https://cdn-03.krant.nl" crossorigin="true"><link data-n-head="ssr" rel="shortcut icon" href="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/icons/icon_64x64.3153c2.png"><link data-n-head="ssr" rel="apple-touch-icon" href="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/icons/icon_512x512.3153c2.png" sizes="512x512"><link data-n-head="ssr" href="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/icons/splash_iphonese_640x1136.3153c2.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" data-hid="apple-touch-startup-image-iphonese"><link data-n-head="ssr" href="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/icons/splash_iphone6_50x1334.3153c2.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" data-hid="apple-touch-startup-image-iphone6"><link data-n-head="ssr" href="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/icons/splash_iphoneplus_1080x1920.3153c2.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image" data-hid="apple-touch-startup-image-iphoneplus"><link data-n-head="ssr" href="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/icons/splash_iphonex_1125x2436.3153c2.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image" data-hid="apple-touch-startup-image-iphonex"><link data-n-head="ssr" href="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/icons/splash_iphonexr_828x1792.3153c2.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" data-hid="apple-touch-startup-image-iphonexr"><link data-n-head="ssr" href="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/icons/splash_iphonexsmax_1242x2688.3153c2.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image" data-hid="apple-touch-startup-image-iphonexsmax"><link data-n-head="ssr" href="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/icons/splash_ipad_1536x2048.3153c2.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" data-hid="apple-touch-startup-image-ipad"><link data-n-head="ssr" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" data-hid="apple-touch-startup-image-ipadpro1"><link data-n-head="ssr" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" data-hid="apple-touch-startup-image-ipadpro2"><link data-n-head="ssr" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" data-hid="apple-touch-startup-image-ipadpro3"><link data-n-head="ssr" rel="manifest" href="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/manifest.bf3e24de.json" data-hid="manifest"><link data-n-head="ssr" rel="preload" href="https://files.dam.krant.nl/files/2/8/6/3/index-mobile(2).jpg" as="image" media="(max-width: 639px)"><link data-n-head="ssr" rel="preload" href="https://files.dam.krant.nl/files/3/8/6/3/index-desktop.jpg" as="image" media="(min-width: 640px)"><link data-n-head="ssr" rel="canonical" href="https://www.bladopproef.nl"><style type="text/css" charset="utf-8">:root {
--colors-primary-100: #028090;
--colors-primary-200: #75C1BF;
--colors-primary-300: #ABD9D8;
--colors-primary-400: #D9EBEC;
--colors-secondary-100: #D23278;
--colors-secondary-200: #E3A1CB;
--colors-neutral-100: #FBEDED;
--colors-gray-100: #FFFFFF;
--colors-gray-200: #97A3B4;
--colors-gray-300: #4E5353;
--colors-gray-400: #333333;
--colors-gray-500: #161919;
--colors-gray-600: #000000;
--colors-utilities-success: #77C06B;
--colors-utilities-warning: #E96F3A;
--colors-utilities-danger: #A71E2D;
--typography-h1-fontFamily: 'Montserrat', sans-serif;
--typography-h1-fontSize: 3.6rem;
--typography-h1-fontWeight: 600;
--typography-h1-lineHeight: 3.6rem;
--typography-h2-fontFamily: 'Montserrat', sans-serif;
--typography-h2-fontSize: 3.2rem;
--typography-h2-fontWeight: 600;
--typography-h2-lineHeight: 3.6rem;
--typography-h3-fontFamily: 'Montserrat', sans-serif;
--typography-h3-fontSize: 2.8rem;
--typography-h3-fontWeight: 600;
--typography-h3-lineHeight: 3.2rem;
--typography-h4-fontFamily: 'Montserrat', sans-serif;
--typography-h4-fontSize: 2.4rem;
--typography-h4-fontWeight: 600;
--typography-h4-lineHeight: 2.8rem;
--typography-h5-fontFamily: 'Montserrat', sans-serif;
--typography-h5-fontSize: 2rem;
--typography-h5-fontWeight: 600;
--typography-h5-lineHeight: 2.4rem;
--typography-h6-fontFamily: 'Montserrat', sans-serif;
--typography-h6-fontSize: 1.6rem;
--typography-h6-fontWeight: 600;
--typography-h6-lineHeight: 1.9rem;
--typography-p-fontFamily: 'Roboto', sans-serif;
--typography-p-fontSize: 1.6rem;
--typography-p-lineHeight: 1.1em;
--typography-p-fontWeight: 400;
--typography-body-fontFamily: 'Roboto', sans-serif;
--typography-body-fontSize: 1.6rem;
--typography-body-lineHeight: 1.1em;
--typography-body-fontWeight: 400;
--typography-small-fontFamily: 'Roboto', sans-serif;
--typography-small-fontSize: 1.4rem;
--typography-small-lineHeight: 2.1rem;
--typography-small-fontWeight: 400;
--typography-a-fontSize: 1.4rem;
--typography-a-lineHeight: 2.1rem;
--typography-a-fontWeight: 400;
--typography-a-fontFamily: 'Roboto', sans-serif;
--spacing-1: 0.4rem;
--spacing-2: calc(var(--spacing-1) * 2);
--spacing-3: calc(var(--spacing-1) * 3);
--spacing-4: calc(var(--spacing-1) * 4);
--spacing-5: calc(var(--spacing-1) * 5);
--spacing-6: calc(var(--spacing-1) * 6);
--spacing-7: calc(var(--spacing-1) * 7);
--spacing-8: calc(var(--spacing-1) * 8);
--spacing-9: calc(var(--spacing-1) * 9);
--spacing-10: calc(var(--spacing-1) * 10);
--spacing-11: calc(var(--spacing-1) * 11);
--spacing-12: calc(var(--spacing-1) * 12);
--spacing-13: calc(var(--spacing-1) * 13);
--spacing-14: calc(var(--spacing-1) * 14);
--spacing-15: calc(var(--spacing-1) * 15);
--border-radius-1: 0.2rem;
--border-radius-2: calc(var(--border-radius-1) * 2);
--border-radius-3: calc(var(--border-radius-1) * 3);
--border-radius-4: calc(var(--border-radius-1) * 4);
--border-radius-pill: 9999px;
--border-radius-circle: 50%;}
</style><style type="text/css" charset="utf-8">h1 {
  font-size: clamp(3.2rem, 3.0vw, 4.0rem);
  font-family: 'Montserrat', sans-serif;
  font-weight: 600;
  line-height: 3.6rem;
}
h2 {
  font-size: clamp(2.9rem, 2.7vw, 3.5rem);
  font-family: 'Montserrat', sans-serif;
  font-weight: 600;
  line-height: 3.6rem;
}
h3 {
  font-size: clamp(2.5rem, 2.3vw, 3.1rem);
  font-family: 'Montserrat', sans-serif;
  font-weight: 600;
  line-height: 3.2rem;
}
h4 {
  font-size: clamp(2.2rem, 2.0vw, 2.6rem);
  font-family: 'Montserrat', sans-serif;
  font-weight: 600;
  line-height: 2.8rem;
}
h5 {
  font-size: clamp(1.8rem, 1.7vw, 2.2rem);
  font-family: 'Montserrat', sans-serif;
  font-weight: 600;
  line-height: 2.4rem;
}
h6 {
  font-size: clamp(1.4rem, 1.3vw, 1.8rem);
  font-family: 'Montserrat', sans-serif;
  font-weight: 600;
  line-height: 1.9rem;
}
p {
  font-size: clamp(1.4rem, 1.3vw, 1.8rem);
  font-family: 'Roboto', sans-serif;
  font-weight: 400;
  line-height: 1.1em;
}
body {
  font-size: clamp(1.4rem, 1.3vw, 1.8rem);
  font-family: 'Roboto', sans-serif;
  font-weight: 400;
  line-height: 1.1em;
}
small {
  font-size: clamp(1.3rem, 1.2vw, 1.5rem);
  font-family: 'Roboto', sans-serif;
  font-weight: 400;
  line-height: 2.1rem;
}
a {
  font-size: clamp(1.3rem, 1.2vw, 1.5rem);
  font-family: 'Roboto', sans-serif;
  font-weight: 400;
  line-height: 2.1rem;
}</style><link rel="preload" href="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/ad7e962.js" as="script"><link rel="preload" href="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/1605415.js" as="script"><link rel="preload" href="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/f980da5.js" as="script"><link rel="preload" href="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/a55fb0e.js" as="script"><link rel="preload" href="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/fonts/Montserrat--regular.42230b6.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/fonts/Montserrat--semibold.61deed2.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/fonts/Roboto--regular.15fa306.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/fonts/Roboto--medium.07db243.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/a3bba94.js" as="script"><link rel="preload" href="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/00a33e5.js" as="script"><link rel="preload" href="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/b3a6210.js" as="script"><style data-vue-ssr-id="16d64d34:0 3f72940b:0 3350a356:0 4a918a8e:0 13411b86:0 011808ea:0 daa97400:0 61ef9616:0 62d043c8:0 16a8706b:0 7e8d8271:0 517616a8:0 09bc6190:0 76287d04:0 3375e864:0 94782ad2:0 032ad9ac:0 161d54d1:0 c19654f4:0 300646db:0 2e7aaefa:0 4d12015e:0 5a02dba0:0 6b12d449:0 500cda7c:0 4321326c:0 00816ac2:0 64255366:0 5eb28ca8:0 c6a4602c:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="app app--need-consent" data-v-2afe8785><header class="app-bar" data-v-d360c0e4 data-v-2afe8785><div class="container container--l" data-v-2022ba91 data-v-d360c0e4><div class="app-bar__content" data-v-2022ba91 data-v-d360c0e4><a href="/" aria-current="page" title="Home" class="app-bar__logo nuxt-link-exact-active nuxt-link-active" data-v-d360c0e4><img width="185" height="36" src="data:image/svg+xml;base64,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" alt="Bladopproef logo"></a> <div class="app-menu app-bar__menu" data-v-dbeb677e data-v-d360c0e4><button aria-haspopup="true" aria-label="Open site navigatie" class="hamburger app-menu__trigger" data-v-2ee7fbec data-v-dbeb677e><div class="hamburger__icon" data-v-2ee7fbec><span class="hamburger__icon__row" data-v-2ee7fbec></span> <span class="hamburger__icon__row" data-v-2ee7fbec></span> <span class="hamburger__icon__row" data-v-2ee7fbec></span> <span class="hamburger__icon__row" data-v-2ee7fbec></span></div> <span data-v-2ee7fbec>Menu</span></button> <div class="app-menu__backdrop" data-v-dbeb677e></div> <nav aria-label="Hoofdmenu" data-v-dbeb677e><ul class="app-menu__menu" data-v-dbeb677e><li class="app-menu__item" data-v-dbeb677e><a href="/" aria-current="page" data-analytics-lvl1="nav" data-analytics-lvl2="primary-menu" data-analytics-lvl3="Home" class="nuxt-link-exact-active nuxt-link-active" data-v-dbeb677e>
          Home
        </a></li><li class="app-menu__item" data-v-dbeb677e><a href="/tijdschriften" data-analytics-lvl1="nav" data-analytics-lvl2="primary-menu" data-analytics-lvl3="Tijdschriften" data-v-dbeb677e>
          Tijdschriften
        </a></li><li class="app-menu__item" data-v-dbeb677e><a href="/kranten" data-analytics-lvl1="nav" data-analytics-lvl2="primary-menu" data-analytics-lvl3="Kranten" data-v-dbeb677e>
          Kranten
        </a></li></ul></nav></div> <!----></div></div></header> <main class="content" data-v-2afe8785><div class="page-home" data-v-1c179f48 data-v-2afe8785><div class="header-full" data-v-787a09bc data-v-1c179f48><div data-template-id="b954aee3-b078-46e0-8615-b73da6bb8502" data-fetch-key="0" data-v-787a09bc><picture data-v-787a09bc><source media="(min-width: 640px)" srcset="https://files.dam.krant.nl/files/3/8/6/3/index-desktop.jpg" data-v-787a09bc> <img alt="Afbeelding" src="https://files.dam.krant.nl/files/2/8/6/3/index-mobile(2).jpg" class="header-full__img" data-v-787a09bc></picture> <div class="container container--l" data-v-2022ba91 data-v-787a09bc><div class="header-full__inner" data-v-2022ba91 data-v-787a09bc><div class="header-full__content" data-v-2022ba91 data-v-787a09bc><h1 class="header-full__title" data-v-2022ba91 data-v-787a09bc><span data-v-2022ba91 data-v-787a09bc><p>Ontdek voordelige proefabonnementen</p></span></h1> <!----> <div class="ActionCircle action-circle header__action-circle" style="width:134px;height:134px;background:var(--colors-secondary-100);" data-v-8ae59dc8 data-v-1c179f48><div class="ActionCircle__text" style="color:var(--colors-gray-100);">Stopt <br data-v-1c179f48>vanzelf</div></div> <div style="padding-top:clamp(var(--spacing-4), 2.5vw, var(--spacing-4));" data-v-2022ba91 data-v-1c179f48></div> <div class="header__cta" data-v-2022ba91 data-v-1c179f48><a href="/tijdschriften" type="button" title="Tijdschriften" data-analytics-lvl1="CTA Button" data-analytics-lvl2="Click" data-analytics-lvl3="Tijdschriften" to="/tijdschriften" class="button header__cta__btn button--medium button--primary" data-v-2f2a6ae0 data-v-1c179f48> Tijdschriften</a> <a href="/kranten" type="button" title="Kranten" data-analytics-lvl1="CTA Button" data-analytics-lvl2="Click" data-analytics-lvl3="Kranten" to="/kranten" class="button header__cta__btn button--medium button--primary" data-v-2f2a6ae0 data-v-1c179f48> Kranten</a></div></div></div></div></div></div> <div class="container container--l" data-v-2022ba91 data-v-1c179f48><div style="padding-top:clamp(var(--spacing-10), 2.5vw, var(--spacing-10));" data-v-2022ba91 data-v-1c179f48></div> <section id="sectionPopularMagazines" data-v-1c179f48><h2 class="section-title section-title--bordered" data-v-380b61e9>Populaire kranten en tijdschriften</h2> <div style="padding-top:clamp(var(--spacing-4), 2.5vw, var(--spacing-4));"></div> <ul class="product-card-list" data-v-7c3fb892><li data-analytics-lvl1="Featured label" data-analytics-lvl2="Click" data-analytics-lvl3="Libelle - Probeer nu" class="product-card" data-v-6f73fa1a><a href="/tijdschriften/libelle" title="Bekijk Libelle" class="product-card__img" data-v-6f73fa1a><figure data-fetch-key="1" class="magazine-packshot magazine-packshot--1" data-v-bc08b264><img src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 200 265&quot; style='&amp;%2310; background: %23D9EBEC;&amp;%2310;'%3E%3C/svg%3E" alt="Libelle" data-fetch-key="2" class="Packshot" data-v-53c55b16 data-v-bc08b264></figure></a> <div class="product-card__content" data-v-6f73fa1a> <!----> <span class="product-card__title" data-v-6f73fa1a>Libelle</span> <!----> <!----> <a href="/tijdschriften/libelle" type="button" title="Bekijk" data-analytics-lvl1="Featured label" data-analytics-lvl2="Click" data-analytics-lvl3="Libelle – Bekijk" to="[object Object]" class="button product-card__link button--medium button--transparent button--inverted-icon" data-v-2f2a6ae0 data-v-6f73fa1a><svg width="11" height="7" xmlns="http://www.w3.org/2000/svg" class="product-card__link__icon" data-v-6f73fa1a><path d="M7.26.086l-.483.477a.29.29 0 00.004.417l1.983 1.887H.294A.293.293 0 000 3.16v.682c0 .161.132.292.295.292h8.47L6.78 6.02a.29.29 0 00-.004.417l.482.477a.297.297 0 00.417 0l3.238-3.207a.29.29 0 000-.414L7.676.086a.297.297 0 00-.417 0z" fill="var(--colors-primary-100)" fill-rule="evenodd" data-v-6f73fa1a></path></svg> Bekijk</a> </div></li><li data-analytics-lvl1="Featured label" data-analytics-lvl2="Click" data-analytics-lvl3="AD - Probeer nu" class="product-card paper-product-card" data-v-6f73fa1a><a href="/kranten/ad" title="Bekijk AD" class="product-card__img" data-v-6f73fa1a><img src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 300 431&quot; style='&amp;%2310; background: %23D9EBEC;&amp;%2310;'%3E%3C/svg%3E" alt="Afbeelding van AD proefabonnement" width="300" height="431" data-fetch-key="3" placeholder-image="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 300 431&quot; style='&amp;%2310; background: %23D9EBEC;&amp;%2310;'%3E%3C/svg%3E" class="Packshot paper-packshot" data-v-53c55b16 data-v-200e1e2c></a> <div class="product-card__content" data-v-6f73fa1a> <!----> <span class="product-card__title" data-v-6f73fa1a>AD</span> <!----> <!----> <a href="/kranten/ad" type="button" title="Bekijk" data-analytics-lvl1="Featured label" data-analytics-lvl2="Click" data-analytics-lvl3="AD – Bekijk" to="[object Object]" class="button product-card__link button--medium button--transparent button--inverted-icon" data-v-2f2a6ae0 data-v-6f73fa1a><svg width="11" height="7" xmlns="http://www.w3.org/2000/svg" class="product-card__link__icon" data-v-6f73fa1a><path d="M7.26.086l-.483.477a.29.29 0 00.004.417l1.983 1.887H.294A.293.293 0 000 3.16v.682c0 .161.132.292.295.292h8.47L6.78 6.02a.29.29 0 00-.004.417l.482.477a.297.297 0 00.417 0l3.238-3.207a.29.29 0 000-.414L7.676.086a.297.297 0 00-.417 0z" fill="var(--colors-primary-100)" fill-rule="evenodd" data-v-6f73fa1a></path></svg> Bekijk</a> </div></li><li data-analytics-lvl1="Featured label" data-analytics-lvl2="Click" data-analytics-lvl3="Donald Duck Junior - Probeer nu" class="product-card" data-v-6f73fa1a><a href="/tijdschriften/donald-duck-junior" title="Bekijk Donald Duck Junior" class="product-card__img" data-v-6f73fa1a><figure data-fetch-key="4" class="magazine-packshot magazine-packshot--1" data-v-bc08b264><img src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 200 265&quot; style='&amp;%2310; background: %23D9EBEC;&amp;%2310;'%3E%3C/svg%3E" alt="Donald Duck Junior" data-fetch-key="5" class="Packshot" data-v-53c55b16 data-v-bc08b264></figure></a> <div class="product-card__content" data-v-6f73fa1a> <!----> <span class="product-card__title" data-v-6f73fa1a>Donald Duck Junior</span> <!----> <!----> <a href="/tijdschriften/donald-duck-junior" type="button" title="Bekijk" data-analytics-lvl1="Featured label" data-analytics-lvl2="Click" data-analytics-lvl3="Donald Duck Junior – Bekijk" to="[object Object]" class="button product-card__link button--medium button--transparent button--inverted-icon" data-v-2f2a6ae0 data-v-6f73fa1a><svg width="11" height="7" xmlns="http://www.w3.org/2000/svg" class="product-card__link__icon" data-v-6f73fa1a><path d="M7.26.086l-.483.477a.29.29 0 00.004.417l1.983 1.887H.294A.293.293 0 000 3.16v.682c0 .161.132.292.295.292h8.47L6.78 6.02a.29.29 0 00-.004.417l.482.477a.297.297 0 00.417 0l3.238-3.207a.29.29 0 000-.414L7.676.086a.297.297 0 00-.417 0z" fill="var(--colors-primary-100)" fill-rule="evenodd" data-v-6f73fa1a></path></svg> Bekijk</a> </div></li><li data-analytics-lvl1="Featured label" data-analytics-lvl2="Click" data-analytics-lvl3="Volkskrant - Probeer nu" class="product-card paper-product-card" data-v-6f73fa1a><a href="/kranten/volkskrant" title="Bekijk Volkskrant" class="product-card__img" data-v-6f73fa1a><img src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 300 431&quot; style='&amp;%2310; background: %23D9EBEC;&amp;%2310;'%3E%3C/svg%3E" alt="Afbeelding van Volkskrant proefabonnement" width="300" height="431" data-fetch-key="6" placeholder-image="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 300 431&quot; style='&amp;%2310; background: %23D9EBEC;&amp;%2310;'%3E%3C/svg%3E" class="Packshot paper-packshot" data-v-53c55b16 data-v-200e1e2c></a> <div class="product-card__content" data-v-6f73fa1a> <!----> <span class="product-card__title" data-v-6f73fa1a>Volkskrant</span> <!----> <!----> <a href="/kranten/volkskrant" type="button" title="Bekijk" data-analytics-lvl1="Featured label" data-analytics-lvl2="Click" data-analytics-lvl3="Volkskrant – Bekijk" to="[object Object]" class="button product-card__link button--medium button--transparent button--inverted-icon" data-v-2f2a6ae0 data-v-6f73fa1a><svg width="11" height="7" xmlns="http://www.w3.org/2000/svg" class="product-card__link__icon" data-v-6f73fa1a><path d="M7.26.086l-.483.477a.29.29 0 00.004.417l1.983 1.887H.294A.293.293 0 000 3.16v.682c0 .161.132.292.295.292h8.47L6.78 6.02a.29.29 0 00-.004.417l.482.477a.297.297 0 00.417 0l3.238-3.207a.29.29 0 000-.414L7.676.086a.297.297 0 00-.417 0z" fill="var(--colors-primary-100)" fill-rule="evenodd" data-v-6f73fa1a></path></svg> Bekijk</a> </div></li><li data-analytics-lvl1="Featured label" data-analytics-lvl2="Click" data-analytics-lvl3="AutoWeek - Probeer nu" class="product-card" data-v-6f73fa1a><a href="/tijdschriften/autoweek" title="Bekijk AutoWeek" class="product-card__img" data-v-6f73fa1a><figure data-fetch-key="7" class="magazine-packshot magazine-packshot--1" data-v-bc08b264><img src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 200 265&quot; style='&amp;%2310; background: %23D9EBEC;&amp;%2310;'%3E%3C/svg%3E" alt="AutoWeek" data-fetch-key="8" class="Packshot" data-v-53c55b16 data-v-bc08b264></figure></a> <div class="product-card__content" data-v-6f73fa1a> <!----> <span class="product-card__title" data-v-6f73fa1a>AutoWeek</span> <!----> <!----> <a href="/tijdschriften/autoweek" type="button" title="Bekijk" data-analytics-lvl1="Featured label" data-analytics-lvl2="Click" data-analytics-lvl3="AutoWeek – Bekijk" to="[object Object]" class="button product-card__link button--medium button--transparent button--inverted-icon" data-v-2f2a6ae0 data-v-6f73fa1a><svg width="11" height="7" xmlns="http://www.w3.org/2000/svg" class="product-card__link__icon" data-v-6f73fa1a><path d="M7.26.086l-.483.477a.29.29 0 00.004.417l1.983 1.887H.294A.293.293 0 000 3.16v.682c0 .161.132.292.295.292h8.47L6.78 6.02a.29.29 0 00-.004.417l.482.477a.297.297 0 00.417 0l3.238-3.207a.29.29 0 000-.414L7.676.086a.297.297 0 00-.417 0z" fill="var(--colors-primary-100)" fill-rule="evenodd" data-v-6f73fa1a></path></svg> Bekijk</a> </div></li><li data-analytics-lvl1="Featured label" data-analytics-lvl2="Click" data-analytics-lvl3="Parool - Probeer nu" class="product-card paper-product-card" data-v-6f73fa1a><a href="/kranten/parool" title="Bekijk Parool" class="product-card__img" data-v-6f73fa1a><img src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 300 431&quot; style='&amp;%2310; background: %23D9EBEC;&amp;%2310;'%3E%3C/svg%3E" alt="Afbeelding van Parool proefabonnement" width="300" height="431" data-fetch-key="9" placeholder-image="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 300 431&quot; style='&amp;%2310; background: %23D9EBEC;&amp;%2310;'%3E%3C/svg%3E" class="Packshot paper-packshot" data-v-53c55b16 data-v-200e1e2c></a> <div class="product-card__content" data-v-6f73fa1a> <!----> <span class="product-card__title" data-v-6f73fa1a>Parool</span> <!----> <!----> <a href="/kranten/parool" type="button" title="Bekijk" data-analytics-lvl1="Featured label" data-analytics-lvl2="Click" data-analytics-lvl3="Parool – Bekijk" to="[object Object]" class="button product-card__link button--medium button--transparent button--inverted-icon" data-v-2f2a6ae0 data-v-6f73fa1a><svg width="11" height="7" xmlns="http://www.w3.org/2000/svg" class="product-card__link__icon" data-v-6f73fa1a><path d="M7.26.086l-.483.477a.29.29 0 00.004.417l1.983 1.887H.294A.293.293 0 000 3.16v.682c0 .161.132.292.295.292h8.47L6.78 6.02a.29.29 0 00-.004.417l.482.477a.297.297 0 00.417 0l3.238-3.207a.29.29 0 000-.414L7.676.086a.297.297 0 00-.417 0z" fill="var(--colors-primary-100)" fill-rule="evenodd" data-v-6f73fa1a></path></svg> Bekijk</a> </div></li></ul></section> <div style="padding-top:clamp(var(--spacing-12), 2.5vw, var(--spacing-12));" data-v-2022ba91 data-v-1c179f48></div> <section id="sectionPapers" class="papers" data-v-0aa4006e data-v-0aa4006e data-v-1c179f48><div class="banner papers__banner banner--chevron" data-v-17466ac4 data-v-0aa4006e><figure class="picture__wrapper banner__img--secondary" data-v-17466ac4><picture><source type="image/webp" media="(max-width: 767px)"><source type="image/webp" media="(min-width: 768px)" srcset="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/coffee.b80205a.webp 1x, https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/coffee--2x.1e7bfb1.webp 2x"><source type="image/png" media="(min-width: 768px)" srcset="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/coffee.306de26.png 1x, https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/coffee--2x.0ddce3e.png 2x"> <img loading="lazy" src="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/coffee.306de26.png" alt="Afbeelding van koffie" srcset="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/coffee.306de26.png 1x, https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/coffee--2x.0ddce3e.png 2x" decoding="async" width="160" height="160"></picture> <!----></figure> <div class="banner__titles" data-v-17466ac4><h2 class="banner__title" data-v-17466ac4><a href="/kranten" class="banner__title__link" data-v-17466ac4>Alle kranten</a></h2> <h3 class="banner__subtitle" data-v-17466ac4>De beste aanbiedingen voor regionale en landelijke kranten.</h3></div> <picture class="banner__img--primary" data-v-17466ac4><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 639px)" data-v-17466ac4> <source type="image/webp" media="(max-width: 1243px)" srcset="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/papers--mobile.ed7e250.webp 1x, https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/papers--mobile--2x.9768917.webp 2x" data-v-17466ac4> <source type="image/png" media="(max-width: 1243px)" srcset="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/papers--mobile.50c655b.png 1x, https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/papers--mobile--2x.18820c6.png 2x" data-v-17466ac4> <source type="image/webp" media="(min-width: 1244px)" srcset="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/papers.4edbfc0.webp 1x, https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/papers--2x.f669ff3.webp 2x" data-v-17466ac4> <img alt="Afbeelding van kranten" src="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/papers.a1114b9.png" srcset="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/papers.a1114b9.png 1x, https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/papers--2x.65e1ca0.png 2x" decoding="async" loading="lazy" data-v-17466ac4></picture></div> <div style="padding-top:clamp(var(--spacing-4), 2.5vw, var(--spacing-4));" data-v-0aa4006e></div> <ul class="papers__list" data-v-0aa4006e><li class="papers__list__item" data-v-0aa4006e><a href="/kranten/ad" data-analytics-lvl1="Alle kranten block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle kranten - AD" data-v-0aa4006e>AD</a></li><li class="papers__list__item" data-v-0aa4006e><a href="/kranten/brabants-dagblad" data-analytics-lvl1="Alle kranten block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle kranten - Brabants Dagblad" data-v-0aa4006e>Brabants Dagblad</a></li><li class="papers__list__item" data-v-0aa4006e><a href="/kranten/bn-destem" data-analytics-lvl1="Alle kranten block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle kranten - BN DeStem" data-v-0aa4006e>BN DeStem</a></li><li class="papers__list__item" data-v-0aa4006e><a href="/kranten/gelderlander" data-analytics-lvl1="Alle kranten block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle kranten - Gelderlander" data-v-0aa4006e>Gelderlander</a></li><li class="papers__list__item" data-v-0aa4006e><a href="/kranten/eindhovens-dagblad" data-analytics-lvl1="Alle kranten block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle kranten - Eindhovens Dagblad" data-v-0aa4006e>Eindhovens Dagblad</a></li><li class="papers__list__item" data-v-0aa4006e><a href="/kranten/parool" data-analytics-lvl1="Alle kranten block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle kranten - Parool" data-v-0aa4006e>Parool</a></li><li class="papers__list__item" data-v-0aa4006e><a href="/kranten/pzc" data-analytics-lvl1="Alle kranten block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle kranten - PZC" data-v-0aa4006e>PZC</a></li><li class="papers__list__item" data-v-0aa4006e><a href="/kranten/stentor" data-analytics-lvl1="Alle kranten block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle kranten - Stentor" data-v-0aa4006e>Stentor</a></li><li class="papers__list__item" data-v-0aa4006e><a href="/kranten/tubantia" data-analytics-lvl1="Alle kranten block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle kranten - Tubantia" data-v-0aa4006e>Tubantia</a></li><li class="papers__list__item" data-v-0aa4006e><a href="/kranten/trouw" data-analytics-lvl1="Alle kranten block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle kranten - Trouw" data-v-0aa4006e>Trouw</a></li><li class="papers__list__item" data-v-0aa4006e><a href="/kranten/volkskrant" data-analytics-lvl1="Alle kranten block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle kranten - Volkskrant" data-v-0aa4006e>Volkskrant</a></li></ul></section> <div style="padding-top:clamp(var(--spacing-10), 2.5vw, var(--spacing-10));" data-v-2022ba91 data-v-1c179f48></div> <section id="sectionMagazines" class="magazines" data-v-2699c45e data-v-2699c45e data-v-1c179f48><div class="banner magazines__banner banner--wave" data-v-17466ac4 data-v-2699c45e><figure class="picture__wrapper banner__img--secondary" data-v-17466ac4><picture><source type="image/webp" media="(max-width: 767px)"><source type="image/webp" media="(min-width: 768px)" srcset="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/champagne.488041c.webp 1x, https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/champagne--2x.24e87f5.webp 2x"><source type="image/png" media="(min-width: 768px)" srcset="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/champagne.f491475.png 1x, https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/champagne--2x.65d4d3e.png 2x"> <img loading="lazy" src="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/champagne.f491475.png" alt="Afbeelding van champagne" srcset="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/champagne.f491475.png 1x, https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/champagne--2x.65d4d3e.png 2x" decoding="async" width="133" height="135"></picture> <!----></figure> <div class="banner__titles" data-v-17466ac4><h2 class="banner__title" data-v-17466ac4><a href="/tijdschriften" class="banner__title__link" data-v-17466ac4>Alle tijdschriften</a></h2> <h3 class="banner__subtitle" data-v-17466ac4>Met onze ruime keuze zit er altijd een geschikte aanbieding tussen.</h3></div> <picture class="banner__img--primary" data-v-17466ac4><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 639px)" data-v-17466ac4> <source type="image/webp" media="(max-width: 1243px)" srcset="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/magazines--mobile.c8fd1c4.webp 1x, https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/magazines--mobile--2x.1c94c0a.webp 2x" data-v-17466ac4> <source type="image/png" media="(max-width: 1243px)" srcset="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/magazines--mobile.75fc543.png 1x, https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/magazines--mobile--2x.adaeede.png 2x" data-v-17466ac4> <source type="image/webp" media="(min-width: 1244px)" srcset="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/magazines.b9abbf5.webp 1x, https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/magazines--2x.afe6893.webp 2x" data-v-17466ac4> <img alt="Afbeelding van tijdschriften" src="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/magazines.9332bf9.png" srcset="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/magazines.9332bf9.png 1x, https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/img/magazines--2x.6be7093.png 2x" decoding="async" loading="lazy" data-v-17466ac4></picture></div> <div style="padding-top:clamp(var(--spacing-4), 2.5vw, var(--spacing-4));" data-v-2699c45e></div> <div class="magazine-groups" data-v-2699c45e><div class="magazines__categories" data-v-2699c45e><div class="magazine-category" data-v-2699c45e><h3 class="section-title section-title--bordered" data-v-380b61e9 data-v-2699c45e><a href="/tijdschriften?category=tijdschriften-vrouwen" class="section-title--link" data-v-380b61e9>
            Vrouwen
           <div id="icon62894" class="Icon section-title__icon" style="transform:scale(1);" data-v-380b61e9><style>#icon62894 svg, #icon62894 svg polygon { fill: var(--colors-primary-100); }</style> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></h3> <div style="padding-top:clamp(var(--spacing-2), 2.5vw, var(--spacing-2));" data-v-2699c45e></div> <ul class="magazine-list" data-v-2699c45e><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/flair" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - Flair" data-v-2699c45e>Flair</a></li><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/kek-mama" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - Kek Mama" data-v-2699c45e>Kek Mama</a></li><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/libelle" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - Libelle" data-v-2699c45e>Libelle</a></li><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/margriet" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - Margriet" data-v-2699c45e>Margriet</a></li><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/nouveau" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - Nouveau" data-v-2699c45e>Nouveau</a></li><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/ouders-van-nu" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - Ouders van Nu" data-v-2699c45e>Ouders van Nu</a></li><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/story" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - Story" data-v-2699c45e>Story</a></li><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/veronica-magazine" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - Veronica Magazine" data-v-2699c45e>Veronica Magazine</a></li><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/viva" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - VIVA" data-v-2699c45e>VIVA</a></li></ul> <div style="padding-top:clamp(var(--spacing-2), 2.5vw, var(--spacing-4));" data-v-2699c45e></div></div></div><div class="magazines__categories" data-v-2699c45e><div class="magazine-category" data-v-2699c45e><h3 class="section-title section-title--bordered" data-v-380b61e9 data-v-2699c45e><a href="/tijdschriften?category=tijdschriften-mannen" class="section-title--link" data-v-380b61e9>
            Mannen
           <div id="icon62895" class="Icon section-title__icon" style="transform:scale(1);" data-v-380b61e9><style>#icon62895 svg, #icon62895 svg polygon { fill: var(--colors-primary-100); }</style> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></h3> <div style="padding-top:clamp(var(--spacing-2), 2.5vw, var(--spacing-2));" data-v-2699c45e></div> <ul class="magazine-list" data-v-2699c45e><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/autoweek" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - AutoWeek" data-v-2699c45e>AutoWeek</a></li><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/autoweek-classics" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - AutoWeek Classics" data-v-2699c45e>AutoWeek Classics</a></li><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/story" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - Story" data-v-2699c45e>Story</a></li><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/totaal-tv" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - Totaal TV" data-v-2699c45e>Totaal TV</a></li><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/veronica-magazine" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - Veronica Magazine" data-v-2699c45e>Veronica Magazine</a></li></ul> <div style="padding-top:clamp(var(--spacing-2), 2.5vw, var(--spacing-4));" data-v-2699c45e></div></div><div class="magazine-category" data-v-2699c45e><h3 class="section-title section-title--bordered" data-v-380b61e9 data-v-2699c45e><a href="/tijdschriften?category=kindertijdschriften" class="section-title--link" data-v-380b61e9>
            Kinderen
           <div id="icon62896" class="Icon section-title__icon" style="transform:scale(1);" data-v-380b61e9><style>#icon62896 svg, #icon62896 svg polygon { fill: var(--colors-primary-100); }</style> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></h3> <div style="padding-top:clamp(var(--spacing-2), 2.5vw, var(--spacing-2));" data-v-2699c45e></div> <ul class="magazine-list" data-v-2699c45e><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/donald-duck-extra" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - Donald Duck Extra" data-v-2699c45e>Donald Duck Extra</a></li><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/donald-duck-junior" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - Donald Duck Junior" data-v-2699c45e>Donald Duck Junior</a></li><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/katrien" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - Katrien" data-v-2699c45e>Katrien</a></li><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/tina" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - Tina" data-v-2699c45e>Tina</a></li><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/zo-zit-dat" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - Zo Zit Dat" data-v-2699c45e>Zo Zit Dat</a></li></ul> <div style="padding-top:clamp(var(--spacing-2), 2.5vw, var(--spacing-4));" data-v-2699c45e></div></div></div><div class="magazines__categories" data-v-2699c45e><div class="magazine-category" data-v-2699c45e><h3 class="section-title section-title--bordered" data-v-380b61e9 data-v-2699c45e><a href="/tijdschriften?category=tijdschrift-ouders" class="section-title--link" data-v-380b61e9>
            Ouders
           <div id="icon62897" class="Icon section-title__icon" style="transform:scale(1);" data-v-380b61e9><style>#icon62897 svg, #icon62897 svg polygon { fill: var(--colors-primary-100); }</style> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></h3> <div style="padding-top:clamp(var(--spacing-2), 2.5vw, var(--spacing-2));" data-v-2699c45e></div> <ul class="magazine-list" data-v-2699c45e><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/kek-mama" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - Kek Mama" data-v-2699c45e>Kek Mama</a></li><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/ouders-van-nu" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - Ouders van Nu" data-v-2699c45e>Ouders van Nu</a></li><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/viva-mama" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - VIVA Mama" data-v-2699c45e>VIVA Mama</a></li></ul> <div style="padding-top:clamp(var(--spacing-2), 2.5vw, var(--spacing-4));" data-v-2699c45e></div></div><div class="magazine-category" data-v-2699c45e><h3 class="section-title section-title--bordered" data-v-380b61e9 data-v-2699c45e><a href="/tijdschriften?category=woonbladen" class="section-title--link" data-v-380b61e9>
            Wonen
           <div id="icon62898" class="Icon section-title__icon" style="transform:scale(1);" data-v-380b61e9><style>#icon62898 svg, #icon62898 svg polygon { fill: var(--colors-primary-100); }</style> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></h3> <div style="padding-top:clamp(var(--spacing-2), 2.5vw, var(--spacing-2));" data-v-2699c45e></div> <ul class="magazine-list" data-v-2699c45e><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/ariadne-at-home" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - Ariadne at Home" data-v-2699c45e>Ariadne at Home</a></li><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/brocante-living" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - Brocante Living" data-v-2699c45e>Brocante Living</a></li><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/eigen-huis-&amp;-interieur" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - Eigen Huis &amp; Interieur" data-v-2699c45e>Eigen Huis &amp; Interieur</a></li><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/stijlvol-wonen" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - Stijlvol Wonen" data-v-2699c45e>Stijlvol Wonen</a></li><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/vtwonen" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - vtwonen" data-v-2699c45e>vtwonen</a></li><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/wonen-landelijke-stijl" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - Wonen Landelijke Stijl" data-v-2699c45e>Wonen Landelijke Stijl</a></li></ul> <div style="padding-top:clamp(var(--spacing-2), 2.5vw, var(--spacing-4));" data-v-2699c45e></div></div><div class="magazine-category" data-v-2699c45e><h3 class="section-title section-title--bordered" data-v-380b61e9 data-v-2699c45e><a href="/tijdschriften?category=tv-gids" class="section-title--link" data-v-380b61e9>
            TV
           <div id="icon62899" class="Icon section-title__icon" style="transform:scale(1);" data-v-380b61e9><style>#icon62899 svg, #icon62899 svg polygon { fill: var(--colors-primary-100); }</style> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></h3> <div style="padding-top:clamp(var(--spacing-2), 2.5vw, var(--spacing-2));" data-v-2699c45e></div> <ul class="magazine-list" data-v-2699c45e><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/totaal-tv" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - Totaal TV" data-v-2699c45e>Totaal TV</a></li><li class="magazine-list__item" data-v-2699c45e><a href="/tijdschriften/veronica-magazine" data-analytics-lvl1="Alle tijdschriften block" data-analytics-lvl2="Click" data-analytics-lvl3="Alle tijdschriften - Veronica Magazine" data-v-2699c45e>Veronica Magazine</a></li></ul> <div style="padding-top:clamp(var(--spacing-2), 2.5vw, var(--spacing-4));" data-v-2699c45e></div></div></div></div></section> <div style="padding-top:clamp(var(--spacing-6), 2.5vw, var(--spacing-6));" data-v-2022ba91 data-v-1c179f48></div></div> <div data-template-id="5949fd76-5b65-4e46-930a-549e09e66077" data-fetch-key="10" data-v-1063eca0 data-v-1063eca0 data-v-1c179f48><section class="section-seo-text" data-v-1063eca0><div style="padding-top:clamp(var(--spacing-8), 2.5vw, var(--spacing-8));" data-v-1063eca0></div> <div class="container container--m" data-v-2022ba91 data-v-1063eca0><h2 data-v-2022ba91 data-v-1063eca0>Proefabonnementen voor de hele familie</h2> <!----> <div style="padding-top:clamp(var(--spacing-4), 2.5vw, var(--spacing-4));" data-v-2022ba91 data-v-1063eca0></div> <h3 class="section-seo-text__subheading" data-v-2022ba91 data-v-1063eca0>Aanbiedingen op proefabonnementen van regionale en landelijke kranten</h3> <div style="padding-top:clamp(var(--spacing-2), 2.5vw, var(--spacing-2));" data-v-2022ba91 data-v-1063eca0></div> <div data-v-2022ba91 data-v-1063eca0><p><span style="background-color: transparent;">Bij</span><span style="background-color: transparent; color: rgb(17, 85, 204);"> </span><a href="https://www.bladopproef.nl" rel="noopener noreferrer" target="_blank" style="background-color: transparent; color: rgb(17, 85, 204);">bladopproef.nl</a><span style="background-color: transparent;"> vind je voordelige aanbiedingen op proefabonnementen van </span><a href="https://www.bladopproef.nl/kranten" rel="noopener noreferrer" target="_blank" style="background-color: transparent;">regionale en landelijke kranten</a><span style="background-color: transparent;">. Een proefabonnement is de ideale kennismaking met een krant om te ontdekken of deze bij je past. Of je nu kiest voor de Volkskrant, AD of een regionale krant zoals de Gelderlander of Brabants Dagblad. Met deze proefabonnementen heb je de keuze uit verschillende abonnementsvormen. Vind jij het heerlijk om ‘s ochtends op je gemak de papieren krant te lezen met een kop koffie? Kies dan voor dagelijks de papieren krant in de bus. Liever alleen digitaal? Kies dan voor een digitaal abonnement waarmee je altijd en overal toegang hebt tot de digitale krant en online artikelen. Je kunt ook kiezen voor de papieren krant op zaterdag en doordeweeks digitaal lezen. Alle proefabonnementen stoppen automatisch. </span></p></div> <div style="padding-top:clamp(var(--spacing-4), 2.5vw, var(--spacing-4));" data-v-2022ba91 data-v-1063eca0></div> <h3 class="section-seo-text__subheading" data-v-2022ba91 data-v-1063eca0>Aanbiedingen op proefabonnementen van mannen-, vrouwen-, jeugd- en woonbladen</h3> <div style="padding-top:clamp(var(--spacing-2), 2.5vw, var(--spacing-2));" data-v-2022ba91 data-v-1063eca0></div> <div data-v-2022ba91 data-v-1063eca0><p><span style="background-color: transparent;">Een proefabonnement op het tijdschrift Libelle, vtwonen of een ander blad? Op bladopproef.nl is het mogelijk om een proefabonnement af te sluiten zodat je eerst kennis kunt maken met een </span><a href="https://www.bladopproef.nl/tijdschriften" rel="noopener noreferrer" target="_blank" style="background-color: transparent;">tijdschrift</a><span style="background-color: transparent;">. Kies voor een tijdschrift dat je al kent of probeer eens een nieuw tijdschrift. Met onze ruime keuze zit er altijd een geschikte aanbieding voor jou tussen. Deze kortlopende proefabonnementen stoppen automatisch.</span></p></div> <div style="padding-top:clamp(var(--spacing-4), 2.5vw, var(--spacing-4));" data-v-2022ba91 data-v-1063eca0></div> <h3 class="section-seo-text__subheading" data-v-2022ba91 data-v-1063eca0>Wat zijn de voordelen van een proefabonnement?</h3> <div style="padding-top:clamp(var(--spacing-2), 2.5vw, var(--spacing-2));" data-v-2022ba91 data-v-1063eca0></div> <div data-v-2022ba91 data-v-1063eca0><ul><li>Maak kennis met een krant of tijdschrift en ontdek of deze bij je past</li><li>De kortlopende abonnementen zijn tijdelijk en bevatten enkele edities</li><li>Een proefabonnement stopt automatisch, dus je zit nergens aan vast</li><li>Je bent altijd gegarandeerd van voordelige aanbiedingen</li></ul></div></div> <div style="padding-top:clamp(var(--spacing-8), 2.5vw, var(--spacing-8));" data-v-1063eca0></div></section></div></div></main> <div class="footer" data-v-d302aec4 data-v-d302aec4 data-v-2afe8785><div class="footer__links" data-v-d302aec4><div class="container container--l" data-v-2022ba91 data-v-d302aec4><div class="footer_links__categories" data-v-2022ba91 data-v-d302aec4><div class="footer__links__category" data-v-2022ba91 data-v-d302aec4><h2 class="section-title footer__links__title" data-v-380b61e9 data-v-d302aec4>Ook interessant</h2> <ul data-v-2022ba91 data-v-d302aec4><li data-v-2022ba91 data-v-d302aec4><a target="_blank" rel="noopener" href="https://www.bladcadeau.nl/" data-analytics-lvl1="nav" data-analytics-lvl2="footer-link" data-analytics-lvl3="Geef een tijdschrift cadeau" data-v-2022ba91 data-v-d302aec4>
                  Geef een tijdschrift cadeau
                </a></li><li data-v-2022ba91 data-v-d302aec4><a target="_blank" rel="noopener" href="https://www.magazine.nl/losse-tijdschriften" data-analytics-lvl1="nav" data-analytics-lvl2="footer-link" data-analytics-lvl3="Een los nummer bestellen" data-v-2022ba91 data-v-d302aec4>
                  Een los nummer bestellen
                </a></li></ul></div><div class="footer__links__category footer__links__category--column" data-v-2022ba91 data-v-d302aec4><h2 class="section-title footer__links__title" data-v-380b61e9 data-v-d302aec4>Populaire abonnementen</h2> <ul data-v-2022ba91 data-v-d302aec4><li data-v-2022ba91 data-v-d302aec4><a target="_blank" rel="noopener" href="https://www.libelle.nl/abonnementen/" data-analytics-lvl1="nav" data-analytics-lvl2="footer-link" data-analytics-lvl3="Libelle" data-v-2022ba91 data-v-d302aec4>
                  Libelle
                </a></li><li data-v-2022ba91 data-v-d302aec4><a target="_blank" rel="noopener" href="https://www.flowmagazine.nl/abonnementen" data-analytics-lvl1="nav" data-analytics-lvl2="footer-link" data-analytics-lvl3="Flow" data-v-2022ba91 data-v-d302aec4>
                  Flow
                </a></li><li data-v-2022ba91 data-v-d302aec4><a target="_blank" rel="noopener" href="https://margriet.nl/abonnementen/" data-analytics-lvl1="nav" data-analytics-lvl2="footer-link" data-analytics-lvl3="Margriet" data-v-2022ba91 data-v-d302aec4>
                  Margriet
                </a></li><li data-v-2022ba91 data-v-d302aec4><a target="_blank" rel="noopener" href="https://www.vtwonen.nl/abonnementen" data-analytics-lvl1="nav" data-analytics-lvl2="footer-link" data-analytics-lvl3="vtwonen" data-v-2022ba91 data-v-d302aec4>
                  vtwonen
                </a></li><li data-v-2022ba91 data-v-d302aec4><a target="_blank" rel="noopener" href="https://donaldduck.nl/abonnementen" data-analytics-lvl1="nav" data-analytics-lvl2="footer-link" data-analytics-lvl3="Donald Duck" data-v-2022ba91 data-v-d302aec4>
                  Donald Duck
                </a></li><li data-v-2022ba91 data-v-d302aec4><a target="_blank" rel="noopener" href="https://www.tina.nl/abonnementen" data-analytics-lvl1="nav" data-analytics-lvl2="footer-link" data-analytics-lvl3="Tina" data-v-2022ba91 data-v-d302aec4>
                  Tina
                </a></li></ul></div> <ul class="footer__links__modals" data-v-2022ba91 data-v-d302aec4><li data-v-2022ba91 data-v-d302aec4><a target="_blank" rel="noopener" href="https://www.dpgmediamagazines.nl/klantenservice/" data-analytics-lvl1="nav" data-analytics-lvl2="footer-link" data-analytics-lvl3="Klantenservice" data-v-2022ba91 data-v-d302aec4>
                Klantenservice
              </a></li> <li data-v-2022ba91 data-v-d302aec4><a href="#" data-analytics-lvl1="nav" data-analytics-lvl2="footer-link" data-analytics-lvl3="Privacy statement kranten" data-v-2022ba91 data-v-d302aec4>
                Privacy statement kranten
              </a></li> <li data-v-2022ba91 data-v-d302aec4><a href="https://www.dpgmediamagazines.nl/privacy-en-cookiebeleid/" target="_blank" rel="noopener" data-analytics-lvl1="nav" data-analytics-lvl2="footer-link" data-analytics-lvl3="Privacy statement tijdschriften" data-v-2022ba91 data-v-d302aec4>
                Privacy statement tijdschriften
              </a></li> <li data-v-2022ba91 data-v-d302aec4><a href="#" data-analytics-lvl1="nav" data-analytics-lvl2="footer-link" data-analytics-lvl3="Cookie statement" data-v-2022ba91 data-v-d302aec4>
                Cookie statement
              </a></li></ul> <!----> <!----></div></div></div> <footer class="footer" data-v-813ced88 data-v-d302aec4><div class="container container--l" data-v-2022ba91 data-v-813ced88><div class="footer__copyright" data-v-2022ba91 data-v-813ced88><img height="85" width="144" alt="DPG Media logo" class="footer__copyright__logo" data-v-2022ba91 data-v-813ced88> <div class="footer__copyright__text" data-v-2022ba91 data-v-813ced88>
        © DPG Media 2021 - alle rechten voorbehouden
      </div></div></div></footer></div> <footer class="cookie-bar" data-v-0d3b632c data-v-2afe8785><div class="cookie-bar__container" data-v-0d3b632c><p class="cookie-bar__text" data-v-0d3b632c>
      Deze website maakt gebruik van cookies bij het aanbieden van de diensten. Meer informatie over het gebruik van
      cookies en vergelijkbare technologieën vindt u in ons
      <a class="cookie-bar__link" data-v-0d3b632c>cookiestatement</a></p> <div class="cookie-bar__buttons" data-v-0d3b632c><div class="cookie-bar__button" data-v-6c8cbf50 data-v-0d3b632c><button type="submit" aria-label="Voorkeuren aanpassen" size="small" data-analytics-class="button-cta" data-analytics-id="CtaButton" class="ButtonCta ButtonBase small" style="background-color:#289735;color:#fff;max-width:none;size:small;" data-v-110a3971 data-v-6c8cbf50><div data-analytics-class="button-cta" class="flex" data-v-6c8cbf50><div data-analytics-class="button-cta" class="body" data-v-6c8cbf50> Voorkeuren aanpassen </div> <!----></div></button> <!----></div> <div class="cookie-bar__button" data-v-6c8cbf50 data-v-0d3b632c><button type="submit" aria-label="Accepteer alles" size="small" data-analytics-class="button-cta" data-analytics-id="CtaButton" class="ButtonCta ButtonBase small" style="background-color:#289735;color:#fff;max-width:none;size:small;" data-v-110a3971 data-v-6c8cbf50><div data-analytics-class="button-cta" class="flex" data-v-6c8cbf50><div data-analytics-class="button-cta" class="body" data-v-6c8cbf50> Accepteer alles </div> <!----></div></button> <!----></div></div></div> <!----> <!----></footer> <!----><!----><!----><!----><!----> <div data-fetch-key="11" class="dam-metas" data-v-2afe8785><div data-template-id="d7e361b3-3e7e-41d6-848a-3eebd9931b7e" data-fetch-key="12"></div></div></div></div></div><script>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</script><script src="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/ad7e962.js" defer></script><script src="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/a3bba94.js" defer></script><script src="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/00a33e5.js" defer></script><script src="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/b3a6210.js" defer></script><script src="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/1605415.js" defer></script><script src="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/f980da5.js" defer></script><script src="https://cdn-03.krant.nl/tapp-verticals-bladopproef/production/releases/0.0.19/a55fb0e.js" defer></script>
  </body>
</html>
